Verbindung Smartha App

Hallo zusammen,

Seit heute Nacht hat meine SmarthaApp keine Verbindung mehr zur CCU3 - gestern Abend funktionierte alles noch einwandfrei.

Ich habe also über Nacht nichts verstellt.
Liegt das Problem bei mir oder bei euch?

Beste Grüße
Bastian

Bei mir auch, cloudmatic geht nicht mehr.
Ccu und dienste neugestartet. Verbindung nur lokal möglich.

Okay, dann bin ich ja nicht der einzige. Lokal funktioniert die CCU bei mir auch wie gewohnt.

Irgendwie habe ich immer probleme wenn die app ein update bekomme damit.

Hey @Coliprox und @mobile.service.syste ,

heute Nacht gab es wohl providerseitig kurz Probleme. Um 1:20 für 5 Minuten und um 03:26 für 4 Minuten.

Die CCUs sind aber sofort wieder online. Sagt mir gerne eure CloudMatic IDs - dann kann ich das im Detail prüfen.

Die Smartha App Updates haben nichts mit CloudMatic zutun und arbeiten komplett unabhängig.

– Eddy

Hi

Meine Id 36692

Gruss

Hi meine ID ist die 50464

Hallo @eschaefer ,

Bei mir geht es leider noch nicht wieder. Meine ID ist die 51606.

Kannst du einmal danach schauen?

Vg

Hallo,

hab mich gestern erst für Smartha + Cloudmatic entschieden… Gestern lief alles super, heute geht nichts mehr.

Was ich bisher rausgefunden hab: Man kommt über den Browser noch auf die CCU, aber die Verbindung ist extrem langsam. Daher vermute ich, dass die App einen Timeout bekommt.

Denke das Problem ist bei Cloudmatic / Betreiber zu suchen…

Hallo,

tatsächlich scheint es hier noch ein Problem zu geben. Das Team untersucht die Probleme derzeit.

Update: das Problem konnte durch das Team erfolgreich behoben werden. Bitte entschuldigt die Unannehmlichkeiten.

– Eddy

1 Like

Hallo, meine Smarthome Easy-App geht immer noch nicht. Seit gestern praktisch Totalausfall.

Hey @Aari,

sollte die CCU nicht sofort online sein, starte den VPN Dienst auf der CCU neu.

– Eddy

Okay, das hat geholfen. Vielen Dank!

Hallo @eschaefer ,

Liegt wieder ein Problem vor?
Meine App hat schon wieder keinen Zugriff auf meine CCU3.

Wäre super, wenn du mal schaust.

Viele Grüße

HI @Coliprox,

es gab heute Vormittag ein Problem mit den CloudMatic Diensten, mittlerweile sollte aber alles wieder funktionieren.

– Micha